Chers très peu nombreux lecteurs,

je tenais à vous signaler que le vilain bug qui faisait que la liste d’exclusion (cf blacklist) de backup-manager n’était pas correctement interprétée a été corrigée dans SID.

Pour de plus amples détails se référer à la buglist.

Pour les ceux qui ne sont pas en unstable, je leur conseille (s’ils le veulent) d’installer la version backup-manager de SID qui dépend a minima des mêmes versions de paquets que squeeze.

Pour terminer, le support pgsql est aussi de la partie.

Backup-manager et le bug des exclusions qui ne fonctionnent pas

Laisser un commentaire

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.